Sinesio Bittencourt >

Go

Vulnerabilidade plugin facebook live chat

Nos últimos dias uma vulnerabilidade de Cross Site Scripting tem sido explorada no plugin FB live chat do WordPress, que está levando com que vários sites do WordPress a serem redirecionados para sites maliciosos. A falha: A brecha de segurança está na função update_zb_fbc_code que através da função ajax do…