Sinesio Bittencourt >

Plugin

Vulnerabilidade plugin facebook live chat

Nos últimos dias uma vulnerabilidade de Cross Site Scripting tem sido explorada no plugin FB live chat do WordPress, que está levando com que vários sites do WordPress a serem redirecionados para sites maliciosos. A falha: A brecha de segurança está na função update_zb_fbc_code que através da função ajax do…

Gerenciando sua revenda com WHMCS

 Sigla WHMCS significa Web Host Manager Complete Solution que em português quer dizer Solução Completa de Gerenciamento de Web Host. [ad id=’3939′] E como se não bastasse ser a maior plataforma de gerenciamento, o WHMCS é totalmente automatizado e faz todo o trabalho pesado no gerenciamento do seu Web Host.…